( ! ) Fatal error: require() [function.require]: Failed opening required 'gettext.php' (include_path='.;C:\php5\pear') in D:\UPUPW_AP5.2\phpmyadmin\libraries\php-gettext\gettext.inc on line 42
Call Stack
#TimeMemoryFunctionLocation
10.0021193536{main}( )..\index.php:0
20.0050444696require_once( 'D:\UPUPW_AP5.2\phpmyadmin\libraries\common.inc.php' )..\index.php:11
30.09735396272require( 'D:\UPUPW_AP5.2\phpmyadmin\libraries\select_lang.lib.php' )..\common.inc.php:581
40.09975608256require_once( 'D:\UPUPW_AP5.2\phpmyadmin\libraries\php-gettext\gettext.inc' )..\select_lang.lib.php:395